problème au premier démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème au premier démarrage

Message  parisaud le Jeu 18 Sep - 11:23

BOnjour,

J'ai acheté un acer aspire 7720 hier. Ce matin, j'ai voulu l'allumer tout en faisant tout ce qui m'était indiqué dans l'ordre (insertion batterie, branchement sur secteur...) ; le problème est que rien ne s'affiche sur l'écran... un bruit comme quoi l'ordinateur est allumé est audible mais impossible d'avoir une image sur l'écran.
Aurai-je fait une mauvaise manipulation ? Est ce normal du fait que ce soit le premier démarrage ?
Merci de vos réponses qui pourront j'espère m'aider.

parisaud

Messages : 2
Date d'inscription : 18/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème au premier démarrage

Message  bertrand37 le Ven 19 Sep - 18:17

Bonjour,

à mon avis, ce n'est pas normal.
Retour au SAV. Désolé.
Cordialement,

Bertrand

bertrand37

Messages : 2
Date d'inscription : 03/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème au premier démarrage

Message  parisaud le Mar 23 Sep - 18:11

Bonjour Bertrand,
En fait j'ai regardé sur plusieurs forums et me suis rendue compte que le problème venait du bios. J'ai donc suivi les conseils de certains internautes et tout est rentré dans l'ordre ; plus aucun problème lorsque j'allume mon ordinateur.
Si jamais ce problème survenait chez quelqu'un, voici l'adresse du forum qui m'a permis de régler mon problème : http://www.infos-du-net.com/forum/313515-6-acer-aspire-7720.

parisaud

Messages : 2
Date d'inscription : 18/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème au premier démarrage

Message  Contenu sponsorisé Aujourd'hui à 14:51


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum