videoprojecteur ne marche plus;la lampe n'est paS cramé

Voir le sujet précédent Voir le sujet suivant Aller en bas

videoprojecteur ne marche plus;la lampe n'est paS cramé

Message  MarMaxX le Dim 16 Mai - 8:32

salut tout le monde !
en mois de décembre j'ai acheté un vidéoprojecteur "Acer x113P" de chez pixmania.
je l'ai mis en mode économique pour pouvoir en profité le plus longtemps possible je suis à ma 605 heure d'utilisation alors que commence les emmerde
j'allume le projo les ventilateurs démarre enfin tout marche sauf qu'il y a plus d'image ni de la lumière qui sors de l'objectif c'est comme si la lampe est déconnecté mais c'est pas le cas ,j'ai éteins et rallumer mon projo plusieurs fois mais sa marche pas le ventilos s'accélère comme si la lampe a chauffé puis ils se remettent à la vitesse normale puis sa se remette plusieurs fois et puis ils s'arrentent complètement et une petite lumière en rouge sur le clavier du projo s'allume indiquant qu'il y a un problème avec la lampe mais le quelle ????
ce problème est arriver cinq six fois mais à chaque fois tous rentrais dans l'ordre l'image revenait et tout était normale comme avant mais cette fois ca marche pas .
pour info maintenant je suis au Maroc donc le SAV de pixmania est impossible et je crois pas qu'il y a sav acer ici donc s'il vous plais aidé moi svpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvpsvp

MarMaxX

Messages : 1
Date d'inscription : 16/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: videoprojecteur ne marche plus;la lampe n'est paS cramé

Message  syphonQ le Mer 26 Mai - 12:52

salut , deux solutions soit ta wheel est morte ( petite roue chromatique ( avc plusieur couleur dessus) ) pour le savoir ouvre le capot de ton video proj et branche le
si la petite roue tourne alors c pas de elle que viens le probleme mais surement la carte mere qui est HS


Sinon pour pouvoir changer c'est piece regarde chez priceminister ou ebay ou le bon coin, pour avoir des piece de rechange...


Attention les risque electriques sont violent pour un video proj demonté en fonctionement.

Ps: en general il y a un interupteur d'ouverture du chassis, pour faire tes test noublie pas d'appuyer dessus ou de le scotcher.

syphonQ

Messages : 10
Date d'inscription : 26/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum