Extinction instantané sur Acer Aspire 8920G

Voir le sujet précédent Voir le sujet suivant Aller en bas

Extinction instantané sur Acer Aspire 8920G

Message  Juliui le Lun 26 Juil - 20:21

Bonjour a tous,

Depuis 2 ans je suis l'heureux posseseur d'un Acer Aspire 8920G, tournant sous Windows Vista et qui ne rencontrez aucun problème.
Voici donc ma configuration :

Windows Vista Edition Familiale Premium SP2 (Problème recontrée avant et après le SP2)
Intel Core 2 Duo T5750, 2.00 GHz pour chaque coeur)
ATI Radeon HD 3650 (512 MB)
250 GB HDD
3 Go de Mémoire Vive
Système 32 bits.

Toutefois depuis 1 mois j'ai un problème que je juge plutot sérieux et insoluble. Le voici dans tout ses détails :

Précédemment je jouer a Spore, Sims 2, Age Of Empires ou autre sans AUCUN problème.
Mais voila depuis 1 mois mon PC en a décider autrement.... Impossible de jouer a AUCUN jeu, mais alors strictement AUCUN. Je m'explique.
Quand je lance les Sims 3 par exemple, le PC coupe systématiquement au bout de 2 minute de jeu. Il ne freeze pas, l'écran devint noir tout s'éteint brutalement, les Leds, etc... Je le redémarre, Windows me dit qu'il y a eu un arrêt non planifiée. . Pour Spore une dizaine de minute, DEFCON (Qui ne demande pas de ressource pourtant...) 2 minute de jeu, quand aux autres je ne vous ferrait pas le détail mais idem quelques minutes.
J'ai constaté que lorsque je jouer sans le chargeur branché je pouvait jouer plus longtemps, mais généralement cela couper comme même. Le problème n'a cesser d'empirer.

Voici ensuite ce que j'ai fait :

J'ai décider de prendre des mesures de températures a l'aide de logiciel... Bah rien. Le processeur monte a 40°, 50° quand aux reste seul la carte graphique atteint les 60, 70°....
J'ai demander au processeur a l'aide de logiciel spécialisé de calculer PI... Toujours rien, des millions de chiffres après PI et seulement 40°....
Je me suis dit de faire des mises a jour d'a peu près tout... Non, RIEN.
Enfin je me suis dit d'installer Linux sur une partition virtuel... Et bien c'est tout bonnement impossible. Je lance le Dual Boot, sélectionne Linux et a 50% de l'installation il coupe.... Batterie débranché aussi.

Voila... Je ne voit pas ce que je peut faire d'autre étant donné que j'ai éliminée le processeur, la carte graphique (Avec l'installation de Linux), etc.... Peut être le disque dure ? Mais je ne voit pas le rapport avec les jeux... Ou encore peut être la RAM....

Bref je vous demande de l'aide !

Si vous avez besoin de plus de détail je suis dispo, et merci d'avance !


PS : Je l'ai mit dans la parti Divers, car je ne sais pas d'ou vient le problème !

Juliui

Messages : 1
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

J'ai exactement le même problème

Message  tiken972 le Mar 21 Déc - 16:14

Bonjour

J'ai actuellement le même ordinateur portable que vous et j'ai exactement le même problème ne trouvant pas de solution je le retour en SAV aujourd'hui. je vous tiens au courant de solution apporté par le SAV. Si toute fois vous avez réussi à solutionner le problème je suis preneur.


tiken972

Messages : 1
Date d'inscription : 21/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum