Aspire 7741g va-t'il me lâcher?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Aspire 7741g va-t'il me lâcher?

Message  lionelgp le Dim 27 Jan - 17:44

Bonjour à tous,

Je ne sais pas dans quelle catégorie classer ce post car en réalité je n'arrive pas
à déterminer les problèmes.
Alors méaculpa s'ils ont déjà été traités.

Je dispose d'un aspire 7741g depuis 3 ans et jusqu'à maintenant rien à dire.
J'éffectue la plupart des tâches courantes et même celles gourmandes en mémoires et sollicitant les procésseurs
du genre lecture de fichiers multimédia etc...

Caractéristiques de l'ordinateur:
Windows 7 édition familiale sp1 d'origine
Modèle aspire 7741
Evaluation 5.9
Processeur Intel(R)Core(TM)i5 CPU M 460 @ 2.53GHz 2.53GHz
Système d'exploitation 64 bits.

- Le système démarre assez rapidement jusqu'à l'affichage complet des icônes du Bureau.
- Pas d'antivirus qui pourrait ralentir le système au démarrage
- Pas de programme crackés
- Utilisation la plupart du temps pour se connecter sur des serveurs sécurisés (https)


Les problèmes sont les suivants:
- Le voyant d'activité du disque dur reste allumé en permanence pendant 20 mn,
ce qui bloque toutes tâches.Obligé d'attendre.
J'ai fait un chksdk, aucune anomalie physique.
- J'ai tenté d'utiliser le diagnostic mémoire windows, le pc s'éteint tout seul
(coupure de l'alimentation) que ce soit sur secteur ou batterie.
La batterie est bonne, moins d'un an et tient environ 2 heures.
- J'ai éffectué la même action en bootant sur un cd live linux pour un memory test.
Impossible de tester il redémarre constamment.
- Toutes les mises à jour windows update sont faites sans pb et malgré une édition familiale,
il m'a affiché récemment "cette copie n'est pas authentique" incohérent!!!
- A l'heure où j'écris ce post, je suis connecté en WiFi sur mon routeur Linksys.
Au lieu d'avoir l'icône réseau sans fil en bas à droite, j'ai l'icône réseau lan non connecté.
- Lorsque que je vais dans "Modifier les paramètres de la carte",
Plus rien, le dossier est vide.

Ces différents pb peuvent ils être liés ou pure coincidence?
Distribution plombée, mémoire qui lâche!
Merci pour vos avis.


lionelgp

Messages : 1
Date d'inscription : 27/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum